REQUISITOS RECOMENDADOS

Requisitos recomendados del equipo:

Suficientes como para utilizar los navegadores de generación actual:

Sistemas Operativos:

  • Windows XP Service Pack 2 y versiones posteriores, Windows Vista, Windows 7, Windows 8, Windows 10.
  • Mac OS X 10.6 y versiones posteriores.
  • Ubuntu 12.04 y versiones posteriores, Debian 7 y versiones posteriores, OpenSuSE 12.2 y versiones posteriores, Fedora Linux 17.

Hardware:

  • Procesador: Intel Pentium 4 o superior.
  • Memoria en disco: 500 MB.
  • Memoria RAM: 512 MB.

Navegador Web:
El soporte de navegador web requiere HTML 2.0, JavaScript 1.0 y soporte de cookies. Para cumplir con dichos requisitos, recomendamos el uso de los siguientes navegadores:

  • Internet Explorer 11 y superior
  • Mozilla Firefox 45 y superior
  • Apple Safari 10 y superior
  • Google Chrome (versión más actualizada)
  • Opera 42 y superior
  • Última actualización: por